Problème bizarre sur les zones de textes

Le forum du compositing
Rehorur
 
Messages: 27
Inscription: 25 Mai 2016, 09:27

Problème bizarre sur les zones de textes

Messagede Rehorur » 25 Mai 2016, 09:36

Bonjour à tous, je suis nouveau ici et je me suis inscris parce que j'ai un problème assez bizarre et gênant...

Sur la 1ere ligne d'une zone de texte, un alinéa apparaît automatiquement, et impossible de l'enlever. ce qui empeche le centrage automatique puisque l'alinéa décale donc la 1ere ligne vers la droite.

Connaîtriez-vous une solution à ce problème? j'ai déjà chercher mais impossible de trouver quoi que ce soit...

petit aperçu pour mieux comprendre
Image

merci d'avance !

Genns
 
Messages: 15
Inscription: 24 Mar 2016, 13:42

Re: Problème bizarre sur les zones de textes

Messagede Genns » 25 Mai 2016, 14:31

Salut,

Alors dans l'onglet "Paragraphe" (en bas à droite de ton écran), tu as les boutons des différents alignement du texte et en dessous tu as des valeurs pour pouvoir justement régler le décalage de l'alinéa (entre autres). Pour ton cas, c'est la valeur qui est à 76 px qui te pose problème. re-sélectionne ton texte, passe cette valeur à 0 et ça devrait être bon.

En espérant t'avoir aidé. ;)

Rehorur
 
Messages: 27
Inscription: 25 Mai 2016, 09:27

Re: Problème bizarre sur les zones de textes

Messagede Rehorur » 27 Mai 2016, 14:56

Genns a écrit:Salut,

Alors dans l'onglet "Paragraphe" (en bas à droite de ton écran), tu as les boutons des différents alignement du texte et en dessous tu as des valeurs pour pouvoir justement régler le décalage de l'alinéa (entre autres). Pour ton cas, c'est la valeur qui est à 76 px qui te pose problème. re-sélectionne ton texte, passe cette valeur à 0 et ça devrait être bon.

En espérant t'avoir aidé. ;)



J'y crois pas... j'en était sur que c'était un truc a la c**, c'est toujours ça de toute façon :lol: merci en tout cas, ça commençais à m'agacer sérieusement ! :D

Genns
 
Messages: 15
Inscription: 24 Mar 2016, 13:42

Re: Problème bizarre sur les zones de textes

Messagede Genns » 28 Mai 2016, 00:40

Pas de quoi, c'était avec plaisir ;)


Retourner vers After Effects

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron