[tutorial] animation logo Dreamworks : besoin d'aide !

Le forum du compositing
Tom Morrow
 
Messages: 10
Inscription: 16 Oct 2010, 17:10

[tutorial] animation logo Dreamworks : besoin d'aide !

Messagede Tom Morrow » 16 Oct 2010, 20:30

Bonsoir à tous !

Je me suis lancé dans tutorial du Logo Dreamworks pour apprendre à utiliser tous ces éléments (caméra, animation de nuages etc), seulement, au bout de quelques lignes, je but déjà !

J'ai appris au préalable les bases toujours sur FinalClap, mais certains éléments de ce tuto me gène.

Voici mes soucis :
-On demande à créer un second solide une fois le nuage intégré dans la composition, seulement, le solide que je créé est rectangle : est-ce bon ?
-Ensuite on me demande d'aller dans "Cache puis Luminance inversée" pour ce même solide : problème, sous CS4, il semblerait que cela ne se présente pas comme dans les images (je peux cliquer droit mais il n'y a pas "cache" et quand je vais dans "effet puis cache", il ne me propose pas cette fonction) !

Comment dois-je faire ?

merci d'avance! :D

Tom Morrow
 
Messages: 10
Inscription: 16 Oct 2010, 17:10

Re: [tutorial] animation logo Dreamworks : besoin d'aide !

Messagede Tom Morrow » 18 Oct 2010, 10:09

Je relance ma demande d'aide !

L'activité sur ce forum est plutôt calme ! :?

Tom Morrow
 
Messages: 10
Inscription: 16 Oct 2010, 17:10

Re: [tutorial] animation logo Dreamworks : besoin d'aide !

Messagede Tom Morrow » 19 Oct 2010, 22:59

Upage de ma demande !

Je sais que c'est pas la fiesta ici, mais je garde l'espoir qu'une âme charitable vienne à mon secours ! ;)

Tom Morrow
 
Messages: 10
Inscription: 16 Oct 2010, 17:10

Re: [tutorial] animation logo Dreamworks : besoin d'aide !

Messagede Tom Morrow » 22 Oct 2010, 10:20

UP !

Je suis tenace et je recommencerais jusqu'à ce qu'on me vienne en aide !! :twisted:

Tom Morrow
 
Messages: 10
Inscription: 16 Oct 2010, 17:10

Re: [tutorial] animation logo Dreamworks : besoin d'aide !

Messagede Tom Morrow » 24 Oct 2010, 16:30

UUUUUUP !!!

Personne ne passe jamais ici ?? :cry:

Tom Morrow
 
Messages: 10
Inscription: 16 Oct 2010, 17:10

Re: [tutorial] animation logo Dreamworks : besoin d'aide !

Messagede Tom Morrow » 28 Oct 2010, 09:32

Up Up Up and Up !

Quelqu'un pour me venir en aide ?

Tom Morrow
 
Messages: 10
Inscription: 16 Oct 2010, 17:10

Re: [tutorial] animation logo Dreamworks : besoin d'aide !

Messagede Tom Morrow » 05 Nov 2010, 16:01

Je relance le sujet..........

Tom Morrow
 
Messages: 10
Inscription: 16 Oct 2010, 17:10

Re: [tutorial] animation logo Dreamworks : besoin d'aide !

Messagede Tom Morrow » 16 Nov 2010, 00:28

Cool, voila plusieurs semaines que je tente d'avoir de l'aide...si on ne peut pas gérer un site et un forum, vaut mieux le fermer plutôt que de laisser croire à de l'aide...... :evil:

loulou73370
 
Messages: 3
Inscription: 20 Nov 2010, 20:15

Re: [tutorial] animation logo Dreamworks : besoin d'aide !

Messagede loulou73370 » 20 Nov 2010, 20:33

Salut,
Alors pour cette histoire de solide, c'est normal car quand tu créé un nouveau solide, il apparait par défaut comme un rectangle (après c'est à toi de lui apporter des modifications dans Effets).
Tu n'arrives pas à changer le type de cache, c'est normal il faut que tu cliques sur "Afficher/Masquer options et modes" (si ta version est en anglais c'est toggle switch...) en bas vers la gauche : c'est ce qui te permet de basculer entre les options de modes de fusion, le type de cache... et les calques 3d, le flou directionnel.
Voilà j'espère que ça t'aide ;)


Retourner vers After Effects

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 2 invités