Instal qui en fonctionne-->Backburner

Après un cours, il lui fallait bien un forum.
loyflut
 
Messages: 2
Inscription: 05 Déc 2009, 22:18

Instal qui en fonctionne-->Backburner

Messagede loyflut » 05 Déc 2009, 22:26

Bonjour,

J'ai essayer d'installer 3ds max en version démo mais je ne sais pas pourquoi ça ne veux pas marcher.
cf. image jointe.

Je dois aussi préciser que je tourne sous mac et que j'ai installer Parallels pour que 3ds fonctionne.

Si vous avez une idée pour que je puisse résoudre ce problem ça me serais d'un grand secoure.

Merci pour vos suggestions.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar de l’utilisateur
Galdon
Administrateur du site
Administrateur du site
 
Messages: 2188
Inscription: 06 Sep 2008, 22:05

Re: Instal qui en fonctionne-->Backburner

Messagede Galdon » 05 Déc 2009, 22:46

Backburner n'est pas indispensable, c'est un programme qui permet de faire des rendus avec plusieurs ordinateurs en réseau.

T'as été voir le fichier log comme c'est écrit sur ton screenshot ?

Poste son contenu ici, parce que là on peut pas trop t'aider.
"Si tu veux me parler, envoie-moi un... FAX !" - George Abitbol

loyflut
 
Messages: 2
Inscription: 05 Déc 2009, 22:18

Re: Instal qui en fonctionne-->Backburner

Messagede loyflut » 06 Déc 2009, 00:11

Salut Galdon,

Bon, va savoir pourquoi après avoir essayer ce matin d'installer 3ds au moins 4 ou 5 fois et ça n'a pas marcher, et bien là ça a marcher.

J'ai voulu redémarrer l'installe, pensant que j'allais avoir le même message et donc j'aurais pu aller voir le fichier log et ben pas besoin finalement.
L'installe c'est lancer comme si de rien n'était.

Donc je suis content.

Merci quand même pour ton aide ;)

Avatar de l’utilisateur
Galdon
Administrateur du site
Administrateur du site
 
Messages: 2188
Inscription: 06 Sep 2008, 22:05

Re: Instal qui en fonctionne-->Backburner

Messagede Galdon » 06 Déc 2009, 14:20

Ah bah c'est ça windows hein :D
"Si tu veux me parler, envoie-moi un... FAX !" - George Abitbol

Avatar de l’utilisateur
zexpert
Addict
Addict
 
Messages: 463
Inscription: 29 Juin 2009, 13:16

Re: Instal qui en fonctionne-->Backburner

Messagede zexpert » 08 Déc 2009, 18:32

tu es en 32 bits et tu tente d'installer la version 64?

Avatar de l’utilisateur
Gravemind
chieur
chieur
 
Messages: 692
Inscription: 30 Mai 2009, 00:06

Re: Instal qui en fonctionne-->Backburner

Messagede Gravemind » 08 Déc 2009, 19:11

Nope, sur l'image on voit bien que c'est une 32Bits. ;)

Galdon > Ouais mais nan.
C'est du PEBKAC tout ça hein.

Windows est beaucoup plus répandu que Linux ou Mac, il est donc normal qu'il y ait masse de boulets qui foutent n'importe quoi sur leur PC et touchent à tout, ensuite ils se plaignent que Windows foire parce-que c'est de la merde.
Mais c'est normal que ça foire si tu fout la merde hein ;)
Après y a ceux qui vont sur des sites pas très catholiques sans avoir d'anti-virus, pas étonnant non-plus.
Faut arrêter les clichés quand-même ^^
En a tout simplement marre de se faire enculer à chaque fois qu'il aide, maintenant, c'est l'égoïsme à l'état pur.

Avatar de l’utilisateur
Galdon
Administrateur du site
Administrateur du site
 
Messages: 2188
Inscription: 06 Sep 2008, 22:05

Re: Instal qui en fonctionne-->Backburner

Messagede Galdon » 09 Déc 2009, 21:59

zexpert a écrit:tu es en 32 bits et tu tente d'installer la version 64?


Les Macs sont tous en 64bits depuis un certain déjà non ? (mon Macbook de 2 ans est en 64)
"Si tu veux me parler, envoie-moi un... FAX !" - George Abitbol

Avatar de l’utilisateur
Gravemind
chieur
chieur
 
Messages: 692
Inscription: 30 Mai 2009, 00:06

Re: Instal qui en fonctionne-->Backburner

Messagede Gravemind » 09 Déc 2009, 22:27

Euh, excuse-moi Galdon mais, je ne vois pas où il est question de Mac dans le problème de loyflut, j'ai peut-être mal suivi... ?
Explique x')
En a tout simplement marre de se faire enculer à chaque fois qu'il aide, maintenant, c'est l'égoïsme à l'état pur.

Avatar de l’utilisateur
Galdon
Administrateur du site
Administrateur du site
 
Messages: 2188
Inscription: 06 Sep 2008, 22:05

Re: Instal qui en fonctionne-->Backburner

Messagede Galdon » 10 Déc 2009, 13:22

Gravemind a écrit:Euh, excuse-moi Galdon mais, je ne vois pas où il est question de Mac dans le problème de loyflut, j'ai peut-être mal suivi... ?
Explique x')


loyflut a écrit:Je dois aussi préciser que je tourne sous mac et que j'ai installer Parallels pour que 3ds fonctionne.
"Si tu veux me parler, envoie-moi un... FAX !" - George Abitbol

Avatar de l’utilisateur
Gravemind
chieur
chieur
 
Messages: 692
Inscription: 30 Mai 2009, 00:06

Re: Instal qui en fonctionne-->Backburner

Messagede Gravemind » 10 Déc 2009, 18:59

Ah, ok, merci Galdon, désolé, j'avais pas vu "Mac" en cherchant, comme quoi j'cherche comme une merde, et il faut chercher pour moi XD

Donc je n'ai rien écrit, vous n'avez rien lu, il y a juste eu une faille spatio-temporelle. x)
En a tout simplement marre de se faire enculer à chaque fois qu'il aide, maintenant, c'est l'égoïsme à l'état pur.

Suivante

Retourner vers 3D Studio Max

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron