Pas de son vidéo sur after effect

Le forum du compositing
monsieursky
 
Messages: 5
Inscription: 07 Mai 2010, 16:59

Pas de son vidéo sur after effect

Messagede monsieursky » 07 Mai 2010, 17:03

Bonjour , j'ai besoin d'aide car sur after effect , quand je veux mettre une vidéo deçu je n'entend pas le son . Pouvez vous m'aider ?

Je suis sur mac osx snow léopard avec adobe after effect cs4 .

Merci d'avance !!

Avatar de l’utilisateur
InbornDesign
Addict
Addict
 
Messages: 192
Inscription: 09 Déc 2009, 11:18
Localisation: Terre

Re: Pas de son vidéo sur after effect

Messagede InbornDesign » 08 Mai 2010, 18:35

Euh.... Allumes tes enceintes?

Ok je sort :arrow: :arrow:

Avatar de l’utilisateur
Gravemind
chieur
chieur
 
Messages: 692
Inscription: 30 Mai 2009, 00:06

Re: Pas de son vidéo sur after effect

Messagede Gravemind » 09 Mai 2010, 01:53

monsieursky a écrit:Je suis sur mac osx snow léopard avec adobe after effect cs4 .


J'ai mis en gras et souligné la source du problème.
En a tout simplement marre de se faire enculer à chaque fois qu'il aide, maintenant, c'est l'égoïsme à l'état pur.

Avatar de l’utilisateur
InbornDesign
Addict
Addict
 
Messages: 192
Inscription: 09 Déc 2009, 11:18
Localisation: Terre

Re: Pas de son vidéo sur after effect

Messagede InbornDesign » 10 Mai 2010, 09:47

Bon sinon je pense que tu n'as pas le bon CODEC pour décoder la piste audio que tu veux importer.
Assure toi que tout est OK de ce coté.

carthagia
 
Messages: 1
Inscription: 28 Mai 2010, 00:06

Re: Pas de son vidéo sur after effect

Messagede carthagia » 28 Mai 2010, 00:17

Il est possible que tu l'aies déjà tenté, et que tu vas trouver ma suggestion très naïve, mais comme tu n'en parles pas :

Il arrive que tu doives lancer une prévisualisation RAM pour entendre le son d'une vidéo, en gros, cliquer sur le bouton tout à droite dans la console de lecture et pas simplement le bouton play...

Mais tu y avais peut-être déjà pensé et le problème est ailleurs...


Retourner vers After Effects

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 0 invités

cron